Forum

Fils sans nouvelle réponse

Schlagwort-Abfrage


Auteur Message
le: 07. 05. 2012 [11:54]
JoernEsch
Auteur du fil
Inscrit depuis: 07.05.2012
Interventions: 2
Betriebssystem: Mac OSX
Litlink-Version: 4.1

Guten Tag,

ich habe mittlerweile eine große Menge an Datensätzen in Lit.Link angelegt und würde nun gerne die Datensätze nach einem bestimmten Schlagwort, konkret in meinem Fall "Moderne" filtern.
Gebe ich allerdings "Moderne" in der erweiterten Suche im entsprechenden Feld ein, so liefert Lit.Link lediglich die Nachricht: "Keine Ergebnisse".

Eigentlich wollte ich einen Screenshot beifügen, aber der "Bild-Button" für dieses Forum funktioniert nicht ...

Habe ich die Worte falsch eingegeben? Oder warum finde ich die Titel zu einem einzigen Schlagwort nicht?

Vielen Dank und viele Grüße,

Jörn Esch

le: 07. 05. 2012 [13:44]
nicolausbusch
Inscrit depuis: 26.04.2012
Interventions: 832
"JoernEsch" wrote:
Gebe ich allerdings "Moderne" in der erweiterten Suche im entsprechenden Feld ein, so liefert Lit.Link lediglich die Nachricht: "Keine Ergebnisse".


Ich nehme an, das "entsprechende Feld" ist hier das Problem. Die erweiterte Suche kann auf den ersten Blick etwas verwirrend aussehen, das Feld "Schlagworte" gibt es hier dreimal. Achten Sie darauf, nach dem Begriff in dem Feld zu suchen, das tatsächlich zum Titel gehört, nicht im Feld "Schlagworte" unter den Verknüpften Objekten oder den Karteikarten
le: 07. 05. 2012 [14:06]
JoernEsch
Auteur du fil
Inscrit depuis: 07.05.2012
Interventions: 2
Gelöst, wie peinlich, vielen Dank!!



Mot de passe oublié ?

Veuillez saisir votre nom d'utilisateur ou votre email. Les instructions nécessaires à la réinitialisation de votre mot de passe vous seront immédiatement envoyées par mail.
Réinitialiser le mot de passe

Retourner au formulaire d'identification