Litlink ist in die Jahre gekommen – und wird nicht mehr weiterentwickeltWeitere Informationen

Diese Website wird nicht mehr aktualisiert. Neue Website: http://litlink.nbusch.net

Dieses Forum ist nicht mehr in Betrieb

Bitte benützen Sie das neue Forum unter litlink.nbusch.net/phpbb !

Forum

Fils sans nouvelle réponse

360Works plugins require Java 1.5 or later....


Auteur Message
le: 11. 05. 2012 [16:19]
BMarianowski
Auteur du fil
Inscrit depuis: 11.05.2012
Interventions: 2
Betriebssystem: Windows 7 / 64 Bit
Litlink-Version: 4.3a
Installation erfolgte unter "Gemeinsame Dokumente"


Hallo,

auf meinem Rechner ist Java Runtime 1.7 installiert. Wieso kommt dann die Fehlermeldung >>360Works plugins require Java 1.5 or later....<<?

Andere Anwendungen erkennen die Java-Runtime-Umgebung.

Im Voraus danke

Bernd
le: 11. 05. 2012 [18:35]
nicolausbusch
Inscrit depuis: 26.04.2012
Interventions: 855
Haben Sie nur die 64bit Version installiert? Bei mir funktioniert es auf jeden Fall auch mit der 1.7 unter 64bit Windows, allerdings ist das die 32bit Version von Java.
le: 11. 05. 2012 [19:14]
BMarianowski
Auteur du fil
Inscrit depuis: 11.05.2012
Interventions: 2
habe in der Tat nur 64.Bit Versionen installiert gehabt. Mit der zusätzlichen 32-Bit runtime-Umgebung läuft es jetzt.

Noch vielen Dank

Bernd